Install Apache 2 , MySQL 5, PHP 5, phpMyAdmin for Linux Ubuntu

November 2nd, 2009 by Ahmed Tawfik Leave a reply »

I have now “PHP Version 5.2.10-2ubuntu6″ but I don’t know what is ubuntu”6” ?

Advertisement

Leave a Reply